Trådvurdering:
  • 0 stemmer - 0 gjennomsnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Starter ikke lengre
#1
Hei

Jeg kjørte sist søndag uten problemer. Idag ville jeg kjøre en liten tur, men den vil ikke starte. Kom ett puff lyd (vanskelig å beskrive), deretter virket ingenting. 1/2 time senere prøvde jeg igjen, det samme skjedde.

Har sett på alle sikringer, alt ser greit ut.
Svar
#2
Var litt lite info om sykkelen din her, men jeg såg i en annen post at du hadde en electra 89 evo. Men ett "puff",, ja, på en måte høres det ut som om det er en automatsikring som går, (de fungerer etter ei stund) men på den andre siden kan det også ha noe med strømtilførselen å gjør. Har du sett om at batterikablene er festet skikkelig? Hvis det ikke er batterikablene, hva er noe av det siste du har gjort med sykkelen?

I den andre posten din snakket du om justering av clutch, det er grunnen til at jeg spør om hva du har gjort. Siden du justerte clutchen KAN det være at du har kommet borti ett eller annet.

MEN jeg vil (utfra de opplysningene du gav) ha størst tro på at det er batterikablene, og eller kabelen fra batteriet til startmotoren, og eller jord fra samme plass.

Håper du finner ut av det, ellers skriv
Bagger, the real custom Harley touring
Svar
#3
Takker for svar.
Det var ikke så innviklet, jeg har nok kobbet borti pluss kabelen fra batteriet til starteren, den har sikkert vært nesten løs. Nå er den festet, og alt virker bra. Takker for svar
Svar




Bruker(e) som leser denne tråden: 1 Gjest(er)